#1  
Old 19th March 2009, 14:08
Atsportstv Atsportstv is offline
Junior Member
 
Join Date: Feb 2009
Posts: 2
Default FME Restart Issue

We are using FME to stream live, and after a random amount of time the channel stops. However FME states its still running and connected to the mogulus server. If I stop and restart the FME feed, the live stream is fine. Anyone have any suggestions or tips to fix this. Seems to happen more often lately.

Thanks

Joe
Reply With Quote
  #2  
Old 19th March 2009, 15:21
projectreveal projectreveal is offline
Junior Member
 
Join Date: Mar 2009
Posts: 28
Default

hey, i think it was a bug with mogulus, it should be ok now.
__________________
www.mogulus.com/projectreveal
www.liveparanormaltv.com
www.project-reveal.com A great paranormal investigations site!
Reply With Quote
  #3  
Old 23rd March 2009, 11:53
sakkakth sakkakth is offline
Junior Member
 
Join Date: Nov 2008
Posts: 1
Default

Doesn't seem fixed. Happens to me daily.
Reply With Quote
  #4  
Old 23rd March 2009, 12:10
Atsportstv Atsportstv is offline
Junior Member
 
Join Date: Feb 2009
Posts: 2
Default

Since I posted this the channel has not stopped. I'll post in here if it stops on its own again.

Thanks
Reply With Quote
  #5  
Old 24th March 2009, 17:30
grunzy grunzy is offline
Junior Member
 
Join Date: Aug 2008
Posts: 29
Default

I have done a few streams within the last 2 weeks, have not encountered this problem. It streams till i hit the stop button.
Reply With Quote
  #6  
Old 1st May 2009, 00:22
RagingPsyfag RagingPsyfag is offline
Junior Member
 
Join Date: Apr 2009
Posts: 1
Default

Happened to me today, streamed a video, was showing as streaming live but it stopped 5 and a half minutes in. Lost about an hour's worth of stream that I wanted in my VOD list.
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump